IPB

Bienvenue invité ( Connexion | Inscription )

43 Pages V   1 2 3 > » 

Sty_X
Écrit : Aug 11 2014, 10:55


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Oui il faut enlever le truc en plastique avec la tige en métal. C'est juste des truc provisoire pour te montrer où mettre le moteur. Et oui il y a de quoi brancher l'alimentationsur les dectanes !

Pour cette histoire de boulon, je ne sais plus vraiment...
  Forum : Personnalisation et Tuning · Prévisualisation du message : #79317 · Réponses : 9 · Lectures : 10,938

Sty_X
Écrit : Aug 9 2014, 14:18


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Pour la localisation exacte des "boulons" je vais regarder cette aprem sur les miens et je te dis. Mais ils sont voyant : des trucs en plastique blanc sur des phares tout noir.

Sinon oui il faut récupérer les petits moteurs des phares d'origines pour les mettre sur les dectanes sinon tu ne pourras pas regler la hauteur avec la petite molette à gauche du volant. Si tu ne l'as pas fait c'est peut être de là que vient le problème plutot que des "boulon en plastque blanc".
Enfaite sur chaque petit moteur tu as une tige en métal au bout de laquelle il y a une petit boule. Cette petit boule vient se loger dans une "encoche" dans les dectanes. C'est pas facile à expliquer mais finalement le montage des moteurs dans les feux d'origine est similaire à celui dans les dectanes donc en démontant tu vois comment c'est foutu et tu cherche la même chose au niveau des dectanes.
  Forum : Personnalisation et Tuning · Prévisualisation du message : #79313 · Réponses : 9 · Lectures : 10,938

Sty_X
Écrit : Aug 7 2014, 20:33


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Comme le dit Seat451 il y a des sorte de visses hexagonales en plastiques blanc à l'arrière des feux. Il faut les tourner
  Forum : Personnalisation et Tuning · Prévisualisation du message : #79309 · Réponses : 9 · Lectures : 10,938

Sty_X
Écrit : Aug 4 2014, 12:22


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Hey ! merci pour ce tuto !

J'hésite aussi à le faire à cause de l'ABS.. Je ne sais pas si ça change quelque chose au final...
  Forum : Tutoriaux et Guides · Prévisualisation du message : #79306 · Réponses : 1 · Lectures : 14,021

Sty_X
Écrit : Aug 4 2014, 12:17


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Je reviens vers vous pour savoir si vous aviez une idée?
  Forum : L'Entretien · Prévisualisation du message : #79305 · Réponses : 2 · Lectures : 11,933

Sty_X
Écrit : Nov 10 2013, 23:52


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Bonjour à vous tous,

Me voila ma bibize et moi à a révision de 4 ans, pour la vidange et remplacement des filtres pas de souccis. Par contre je voudrais bien remplacer le liquide de frein.
Je l'ai déja fait pas mal de fois sur des voitures plus anciennes (sans ABS) et sur des motos donc je connais. Mais cette fois je doute avec l'ABS et j'aimerais bien avoir votre avis.
Est-ce possible de le faire bien soi même et sans équipement spécifique ou alors vaut-il vraiement mieux le faire en garage?
Je lis sur d'autres forum et pour d'autres caisses qu'il faut dans certains cas une purge sous haute pression et alors avoir recourt au vagcom dry.gif

Quand pensez vous?

Merci de votre aide!
  Forum : L'Entretien · Prévisualisation du message : #78425 · Réponses : 2 · Lectures : 11,933

Sty_X
Écrit : Apr 3 2013, 10:36


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Merci de ta rep! Ca serait cool si se n'est que ça! Ce week end je vais prendre le temps de faire la manipe que tu me dis.
  Forum : Problèmes Divers · Prévisualisation du message : #77180 · Réponses : 7 · Lectures : 14,560

Sty_X
Écrit : Apr 2 2013, 23:38


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


En effet si le prix et moins cher sur ebay que l'original je vais pas réfléchir longtemps^^
En tout cas merci pour la ref et le vendeur ebay!
  Forum : Sport et Design intérieur · Prévisualisation du message : #77176 · Réponses : 4 · Lectures : 12,615

Sty_X
Écrit : Apr 2 2013, 23:37


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Bonjour bonjour,

Alors voila depuis ce week end je remarqué une annomalie sur ma bibize. J'ai une sacré vibration au alentour de 1000tr/min donc elle s'entend surtout moteur à froid car le ralentie se cale vers 1000tr puis disparait à l'accélération ou moteur chaud car le ralentie se cale à 800tr/min.
Dans l'habitacle le bruit est vraiment important et à l'aire de provenir du dessous du plancher conducteur mais de l'extérieur on entend presque rien (voir rien...)

Niveau modif recente rien, j'ai fait la vidange il y a 3 moi donc j'ai pensé que ça pouvait être le cache plastique en dessous du moteur qui pouvait vibrer mais je n'ai pas l'impression. Sinon depuis 3 semaines je vais régulièrement sur des chemins bien bosselés et caillouteux et j'ai plusieurs fois senti que ça "raclait" le dessous ph34r.gif

Auriez vous une idée?
  Forum : Problèmes Divers · Prévisualisation du message : #77175 · Réponses : 7 · Lectures : 14,560

Sty_X
Écrit : Mar 26 2013, 22:06


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Bonjour à vous tous =)

Mon tapis de sol étant vraiement abimé je voudrais le remplacer par un neuf. J'ai bien vu qu'il éxiste des vendeurs ebay proposant des tapis rigides mais j'aurais aimer voir le prix de l'original. Si un généreux possésseur d'ETKA pourrais me donner la ref (Ibiza 6J SC)

Merci bien hello.gif
  Forum : Sport et Design intérieur · Prévisualisation du message : #77136 · Réponses : 4 · Lectures : 12,615

Sty_X
Écrit : Nov 20 2012, 16:30


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Pour ceux qui rechercherais de la castrol EDGE 5w30 voila un bon plan

49,9€ les 5L frais de port vers la France inclu
Moi je peux me faire livrer en Allemagne et sa me revient à 38,25€ les 5L tout compris cool.gif
  Forum : L'Entretien · Prévisualisation du message : #75969 · Réponses : 12 · Lectures : 5,630

Sty_X
Écrit : Nov 20 2012, 13:35


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Héhé t'en qu'on y est, auriez vous les ref pour la sc happy.gif
  Forum : Optiques et Eclairage · Prévisualisation du message : #75965 · Réponses : 102 · Lectures : 98,371

Sty_X
Écrit : Nov 18 2012, 18:35


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Ok ben c'est partie pour un bon ptit coup de castrole alors!
5L sont suffisant hein?

PS: en regardant sur mes facture d'entretien SEAT je vois qu'a chaque vidange ils mettaient un coup de liqui moly pour nettoyer le moteur. Pensez vous que ce soit bénéfique ou juste de l'atttrape couill***?
  Forum : L'Entretien · Prévisualisation du message : #75926 · Réponses : 12 · Lectures : 5,630

Sty_X
Écrit : Nov 17 2012, 18:45


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Ok ok merci bien =)
Et sinon l'éternel question : castrol ou huile moin chère genre carouf ?
  Forum : L'Entretien · Prévisualisation du message : #75910 · Réponses : 12 · Lectures : 5,630

Sty_X
Écrit : Nov 15 2012, 22:29


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Salut tous le monde!

J'ouvre ce sujet car après 2ans de garantie et donc de révision chez Seat voila qu'arrive ma premiere révision maison. j'ai donc acheter tout le nécessaire et me manque plus qui l'huile... et la c'est le drame! En dehors de quelle marque prendre, je me pose surtout la question de quelle type. Il me semble que Seat met de la 0W30 mais j'ai lut aussi que Seat avait arrété de mettre cette huile car étant trop fluide apparement une partie brulerait et endomagerait le FAP et donc l'avait remplacée par de la 5W30.

Au final j'aimerais avoir votre avis et que mettez vous dans vos bibize ?
  Forum : L'Entretien · Prévisualisation du message : #75881 · Réponses : 12 · Lectures : 5,630

Sty_X
Écrit : Jul 23 2012, 12:02


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Citation (Djkut59 @ Jul 23 2012, 00:17) *
un petit nettoyage des injecteurs avec du bardhall ferait sans doute l'affaire ta batterie est bonne.....


A chaque révision la voiture à le droit un coup de liqui moly pour nettoyer donc ça doit être bon je pense.

Comment mesurer l'ampérage avec le multimètre? oups.gif
Oui ben oui j'irais plus chez Q8 alors, de toute façon elles sont l'une à coté de l'autre donc bon

Pour la garantie j'ai remis la voiture en origine donc pas de trace de modif mais bon depuis un an ça doit faire une dixaine de fois que je la laisse et il ne trouve jamais rien... Il branche, pas de souccis donc pour eux rien angry.gif je l'ai laissée chez Iberia et Dieterte mais pour les deux se sont des bras cassés furious.gif
  Forum : Pôle Mécanique · Prévisualisation du message : #73522 · Réponses : 16 · Lectures : 3,009

Sty_X
Écrit : Jul 22 2012, 22:37


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Citation (sdchat1 @ Jul 18 2012, 11:49) *
Ca m'arrive de temps en temps avec mon crtdi 90 peut etre quand elle a moin tourné les jours d'avant ??


Ca le fait un peu nimporte quand, défois si je roule pas pendant quelque jours ça le fait mais défois elle démarre nickel. Ca le fait aussi alors que je me suis servis de la voiture la veille donc bon... oups.gif

Citation (Turbo-057 @ Jul 18 2012, 13:37) *
Est ce que tu as plus de mal a "chaud" ou a froid ?

Premier point vérifier le voltage et l'ampérage de la batterie
Second point verifier le nombre de tour/min du démarreur
Troisième point vérifier la sonde de température si pb moteur chaud, sinon bougie de préchauffage.
Quatrième point verifier le capteur sur l'arbre à came.

Hormis ces 4 points ... je ne vois rien.
A savoir que le dernier point meme si le capteur ne coute pas chero la m-o. revient assez chere.


Alors:
-Voltage moteur etteint : 12,73V
-Voltage moteur allumé : 14,3
-voltage moteur allumé + plein phares : 14,25
-comment vérifier l'ampérage?
-ralenti moteur à 800 rpm
-pas de problème à chaud. Comment vérifier les bougies?
-comment vérifier le capteur?

Sinon pour le plein comme je suis frontalier avec le lux je vais soit chez Q8 ou chez Godoert. Mais jamais de gazoil exelium ou autre
  Forum : Pôle Mécanique · Prévisualisation du message : #73507 · Réponses : 16 · Lectures : 3,009

Sty_X
Écrit : Jul 18 2012, 09:37


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Bonjour les coupains hello.gif

J'ai un petit problème (ou pas) sur ma bibize et j'aimerais avoir votre avis.
C'est pas à chaque démarage, on va dire 2/5, et juste le premier de la journée, mais le moteur à comme du mal à démarré. Je ne suis pas obligé de mettre plusieurs coup de clé mais je dois bien instister, genre 3-4 secondes clé tournée. Une fois que le moteur est parti le voyant de batterie mais lui aussi 4-5 secondes à s'éteindre.

Ca dois faire un an que j'ai ce problème donc j'ai du mal à dire si c'est "normal" ou pas...

J'ai aussi amené la voiture en concession mais comme la voiture est sous garantie (enfin elle ne l'est plus mais comme ce problème a été signalé avant fait de la garantie ça passe) et que le problème ne dois pas être grave, les mécanos on du mal à ce sortir les doigts du luc et donc ne trouve rien furious.gif La semaine dernière ils ont changé la battrie, ça na rien changé...

Avez vous und idée? Ou alors est-ce "normal" ?
  Forum : Pôle Mécanique · Prévisualisation du message : #73317 · Réponses : 16 · Lectures : 3,009

Sty_X
Écrit : Jun 7 2012, 17:29


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Moi aussi ça doit faire un an que je les ai peints, çà a pas bougé d'un poil! Par contre j'ai vernis!
  Forum : Sport et Design intérieur · Prévisualisation du message : #71851 · Réponses : 9 · Lectures : 13,186

Sty_X
Écrit : Jun 7 2012, 17:26


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


très cher mais c'est vrai que c'est sympat! Et même si j'ai peints plin d'éléments à l'intérieur, pour l'extérieur je préférerais avoir un truc tout fait!
  Forum : Accessoires Divers · Prévisualisation du message : #71850 · Réponses : 6 · Lectures : 12,453

Sty_X
Écrit : Mar 15 2012, 11:24


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Moi j'aime vraiment pas! Je trouve qu'il ont juste mis deux bandes pour faire genre et voila... Les anciens sont bien plus définits, propres
  Forum : Optiques et Eclairage · Prévisualisation du message : #68542 · Réponses : 37 · Lectures : 47,302

Sty_X
Écrit : Mar 12 2012, 12:19


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Oui en effet on dirait que le phare coule...
  Forum : Optiques et Eclairage · Prévisualisation du message : #68420 · Réponses : 37 · Lectures : 47,302

Sty_X
Écrit : Feb 28 2012, 20:24


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


IL doit parler de la partie plastque qui termine le dessous du pc.
Il est "clipsé" au pc donc il faut démonter le pc
  Forum : Tutoriaux et Guides · Prévisualisation du message : #67967 · Réponses : 13 · Lectures : 24,161

Sty_X
Écrit : Feb 28 2012, 20:22


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Bizarre moi je n'ai rien eu alors que la révision date de novembre...
  Forum : L'Entretien · Prévisualisation du message : #67966 · Réponses : 103 · Lectures : 135,284

Sty_X
Écrit : Feb 26 2012, 13:27


Pilote de circuit
******

Groupe : Membres
Messages : 1,079
Inscrit : 01/04/2010
Lieu : Thionville 57
Membre no 734


Je suis chez ibéria...
  Forum : Assurances et Garanties · Prévisualisation du message : #67838 · Réponses : 6 · Lectures : 12,956

43 Pages V   1 2 3 > » 

New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé